Jump to content

Moto Zajednica

Ne vergla

Recommended Posts

  • Svrati ponekad, 190 postova
  • Lokacija: Paraćin
  • Motocikl: Hyosung GV 650 EFI 2010

Pozdrav svima,

 

Možda neko može pomoći? Moj motor Hyosung GV 650 EFI (Aquila) nije vožen od septembra 2017, akumulator sve vreme priključen na punjač CTEK. Jedno paljenje u proleće ove godine bez problema. Celo leto nije paljen. Sada pri kontaktu ne pokazuje nameru da zavergla. Prvo sam optužio akumulator. Međutim, on pokazuje voltažu 14V. Zatim sam otkačio akumulator i spojio kleme kablovima na akumulator od auta 65 Ah, praktično nov i 100% ispravan. Tada pokušava da vergla, ali bez uspeha, kao da se muči i jedva prebaci 1 krug.  Nema šanse da upali. Pumpa radi i upumpa benzin pri kontaktu, ali motor prosto ne može da zavergla. Kakav problem može biti? Anlaser, neki relej? Da je auto u pitanju, rekao bih da su četkice...

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

Pridruži nam se!

Možeš sada da napišeš svoj odgovor, a kasnije da se registruješ. Ako imaš nalog, uloguj se i napiši svoj odgovor.

Gost
Odgovori na ovu temu...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



  • Aktivni korisnici   0 članova

    • Nema ulogovanih članova koji gledaju ovu stranu.


×
×
  • Create New...

Važno obaveštenje

Nastavkom korišćenja ovog sajta prihvatate Pravila korišćenja