Jump to content

Moto Zajednica

Coaa601

Leonardo puca iz auspuha

Recommended Posts

  • U prolazu, 5 postova
  • Lokacija: Pancevo
  • Motocikl: Sprint Basic 60cc,Leonardo 150cc

Uzeo sam Leonarda skoro, odradio servis, prosao nekih 1000km od servisa i poceo da puca iz auspuha pri dodavanju gasa, prvo sam mu zamenio svecicu ali i dalje isto, otisao do servisa i receno mi je da se isteglio fazni lanac i da mi kasni paljenje i zbog toga puca...

Da li je tacno da se isteglio ili moze da bude neki drugi problem sa strujom? 

Evo snimka pucanja

 

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • U prolazu, 5 postova
  • Lokacija: Pancevo
  • Motocikl: Sprint Basic 60cc,Leonardo 150cc

Da li moze biti do ovoga?

Kad se pomeri korman i ugasi svetlo on kompletno gubi struju i ne moze da se upali, a ni da svirne, posle mrdanja dobije struju i sve normalno dok ne dodje opet do tog polozaja gde gubi struju...osiguraci ne izbijaju 

 

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • U prolazu, 5 postova
  • Lokacija: Pancevo
  • Motocikl: Sprint Basic 60cc,Leonardo 150cc

Znaci rasturanje sledi, samo kad se vratim... 

Nego da li i to moze da bude uzrok pucanja iz auspuha to gubljenje struje? 

Desilo mi se u toku voznje u prvih 1000m 2-3x da

pukne iz auspuha i ugasi se, nema struje uopste mrdam korman dobije struju upalim ga krenem pukne iz auspuha opet par puta i posle toga radi normalno bez pucanja...ugasim ga na 20-30min krenem i opet puca u tih prvih 1000m i posle radi normalno

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • U prolazu, 5 postova
  • Lokacija: Pancevo
  • Motocikl: Sprint Basic 60cc,Leonardo 150cc

Bio je problem u releju tj u stopicama/buksnama sto dolaze do njega, neko ko je namestao pre nije lepo to odradio, skinute stare stavljene nove i sad radi kao sat!

 

received_241238066790508.jpeg

received_1322590074584855.jpeg

Screenshot_20190922_093043.jpg

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Maxi Scooter Club, 5785 postova
  • Lokacija: Beograd - M.M.Lug
  • Motocikl: Peugeot Satelis250.... Honda NC750XD

Izgleda da je neko ranije imao problem sa kontakt bravom pa je ubacen rele ili je preventive radi stavljen. 

Dve stvari jos treba uraditi da bi 100% bio miran tj siguran da se nece ponoviti.

 

Prva, skini el. ulozak brave, otvori I pogledaj kontakte. 

Ako su kontakti losi, zameni el. ulozak jer ti tad dzaba rele koji mozes potom izbaciti tj vratiti na fabriku.

Ako su kontakti dobri, ondak je neko preventive radi stavio rele koji je kasnije a tebi sada napravio problem.

 

Druga stvar, ako ti ostane rele na motoru, obavezno vidi kakvo I odakle je uzeto napajanje (30 na releu) za rele jer ti to moze napraviti problem.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • U prolazu, 5 postova
  • Lokacija: Pancevo
  • Motocikl: Sprint Basic 60cc,Leonardo 150cc

Znam da bi trebalo da se pregleda, ali sad mi se opet ne rastura jer sam u Srbiji tu jos par dana, a vreme je lepo...

Tako da me to ceka tamo u decembru kad se vratim... 

Hvala na savetima :takoje:

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gost
Odgovori na ovu temu...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Aktivni korisnici   0 članova

    Nema ulogovanih članova koji gledaju ovu stranu.




×

Važno obaveštenje

Nastavkom korišćenja ovog sajta prihvatate Pravila korišćenja