Jump to content

Moto Zajednica

DaniloZ

Problem sa akumulatorom/alternatorom

Recommended Posts

  • U prolazu, 9 postova
  • Lokacija: Beograd
  • Motocikl: Kawasaki Z750 (2007)

Cao drugari,

 

Ne znam da li je ovo pravo mesto za moje pitanje ali koliko sam video cini mi se da jeste pa rekao da pitam ovde.

 

Hteo sam da danas malo da provozam motor (Z750 2007) i izbacim ga iz garaze i dam kontakt. Sve super, krece kazaljka da se pomera, da pokazuje benzin, itd. Ubacim ga u ler i skinem sa kontakta dok ga ne izguram iz dvorista i ubacim opet i dam kontakt - nista. Probam nekoliko puta, uglavnom nista mada je u navratima svetlo za ler slabicasto treperilo.

 

Rekao ok, sigurno se ispraznio akumulator (mada ne znam od cega) i prikacim kablove na caletov auto da ga dopunim. Takodje sam upalio auto a posle sam ponegde citao da nijednu od tih stvari nije trebalo da radim, ali ne znam da li je to nesto uticalo na pricu. Prikacim kablove, dam kontakt i upalim bez problema. Sav srecan ih skidam i iste sekunde se gasi motor. Probam opet, ovaj put ga ostavim da malo duze radi i cim skinem kablove - ista prica.

 

Posle toga sam izvadio akumulator i odneo u jednu od radnji koja se bave time da ga dopunim. Tamo su mi rekli da iako jeste prazan (merenje pokazalo oko 8 volti), takodje im je merenje pokazalo da alternator nije punio. Rekli su mi da potrazim nekog elektricara pa da vidim generalno da li je nesto sa motorom i gde on to vuce struju.

 

Sam akumulator nema toliko godina (nesto vise od dve) i Exide je tako da bi trebalo da je dobar. Nisam ostavio ukljucen kill switch pre nego sto sam ga garazirao tako da stvarno ne znam gde je otisla ta struja. Jeste tacno da ga pre danas nisam duze vreme palio (sto inace radim zime bas iz ovog razloga) ali kapiram da ne bi trebalo bas ovoliko da ga uradi.

 

U svakom slucaju, ako neko zna nekoga ko se bavi time ili ima neke savete u vezi sa pricom bas bih vam bio zahvalan. Izvinite na duzem tekstu i hvala unapred.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Tutti Frutti, 611 postova
  • Lokacija: okolina Sapca
  • Motocikl: Pojela Maca

Milion stvari moze da bude. 

Kreni od toga, da pozajmis od nekog ispravan aku, stavis na tvoj motor, upalis i meris punjenje unimerom. Treba da bude oko 14V(manje vise malkice). Ako je tako, punjenje ti je dobro. Odes i kupis nov aku. 

 

Ako dok motor radi(sa tim pozajmljenim-ispravnim akumulatorom) pokazuje 12,7 ili nesto blizu toga, racunaj da nesto oko punjenja nevalja. 

 

To moze da bude glupost, tipa, masa od reglera, sam regler, namotaji ili sta ja znam vec, ima tu dosta tih stvari, to vec pitaj majstore.

 

Ovo ti je savet za prvu ruku. 

  • Podržavam 1

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Drug član, 3777 postova
  • Lokacija: Rotterdam, the Netherlands
  • Motocikl: Triumph Daytona 955i SE

Da nisi slučajno rukom kill switch aktivirao dok si ga gurao?


Verzonden vanaf mijn iPhone met Tapatalk Pro

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • U prolazu, 53 postova
  • Lokacija: Ježevica - Požega
  • Motocikl: KTM 950 Adventure

Slažem se sa prethodnim postovima. Meni su se letos, verovatno pri visokim temperaturama i uz veće opterećenje potrošačima, oštetili namotaji na alternatoru. Punio je pri nešto malo većem naponu od 12V a trebalo bi oko 14,5V. Morao sam da dopunjujem akomulator na svakih dva do tri dana.

Moguće je da se i tebi desilo nešto slično a možda je samo od dugog stajanja na hladnom pao napon akomulatora jer hladnića definitivno ne prija baterijama.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Čuvaj sebe od drugih i druge od sebe, 2449 postova
  • Lokacija: Niš / Donji Adrovac (Aleksinac)
  • Motocikl: BMW R1100GS (1997.)

 

Pre 2 sati, DaniloZ je napisao:

Cao drugari,

 

Ne znam da li je ovo pravo mesto za moje pitanje ali koliko sam video cini mi se da jeste pa rekao da pitam ovde.

 

Hteo sam da danas malo da provozam motor (Z750 2007) i izbacim ga iz garaze i dam kontakt. Sve super, krece kazaljka da se pomera, da pokazuje benzin, itd. Ubacim ga u ler i skinem sa kontakta dok ga ne izguram iz dvorista i ubacim opet i dam kontakt - nista. Probam nekoliko puta, uglavnom nista mada je u navratima svetlo za ler slabicasto treperilo.

 

Rekao ok, sigurno se ispraznio akumulator (mada ne znam od cega) i prikacim kablove na caletov auto da ga dopunim. Takodje sam upalio auto a posle sam ponegde citao da nijednu od tih stvari nije trebalo da radim, ali ne znam da li je to nesto uticalo na pricu. Prikacim kablove, dam kontakt i upalim bez problema. Sav srecan ih skidam i iste sekunde se gasi motor. Probam opet, ovaj put ga ostavim da malo duze radi i cim skinem kablove - ista prica.

 

Posle toga sam izvadio akumulator i odneo u jednu od radnji koja se bave time da ga dopunim. Tamo su mi rekli da iako jeste prazan (merenje pokazalo oko 8 volti), takodje im je merenje pokazalo da alternator nije punio. Rekli su mi da potrazim nekog elektricara pa da vidim generalno da li je nesto sa motorom i gde on to vuce struju.

 

Sam akumulator nema toliko godina (nesto vise od dve) i Exide je tako da bi trebalo da je dobar. Nisam ostavio ukljucen kill switch pre nego sto sam ga garazirao tako da stvarno ne znam gde je otisla ta struja. Jeste tacno da ga pre danas nisam duze vreme palio (sto inace radim zime bas iz ovog razloga) ali kapiram da ne bi trebalo bas ovoliko da ga uradi.

 

U svakom slucaju, ako neko zna nekoga ko se bavi time ili ima neke savete u vezi sa pricom bas bih vam bio zahvalan. Izvinite na duzem tekstu i hvala unapred.

Boravak na hladnoći ne uništava akumulator (ako je prethodno bio napunjen ispravno), nego samo smanjuje kapacitet u hladnom stanju, ali čim se temperatura podigne na normalu i kapacitet se vraća na prethodno stanje. 

Kod tebe je ili neki potrošač iscrpo akumulator, ili je on crkao iz nekog razloga. 

U svakom slučaju priključi taj akumulator na neki punjač i pokušaj da ga napuniš, a onda njime upali motor i izmeri napon na klemamama (kada su obrtaji preko 2.500).

Trebalo bi da bude 14-14,5V (sa uključenim svetlom).

Ukoliko je napon ispod 13,5 Volti imaš neki problem u napajanju (neki loš kontakt, neispravan regler ili neispravan alternator).

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Ne silazi, 5593 postova
  • Lokacija: Novi Sad - Cacak, Srbija
  • Motocikl: Suzuki GS 400, GSX 1400, Piaggio Zip, Tomos Targa, Honda NX 650 Dominator

Uz sve što je rečeno, očisti i kleme koje idu na akumulator i proveri masu od akumulatora tamo gde se kači na ram il mašinu . Zna i to da zeza . 

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • U prolazu, 9 postova
  • Lokacija: Beograd
  • Motocikl: Kawasaki Z750 (2007)

Hvala svima na savetima. Izgleda da je neki prvi korak da napunim akumulator pa cu da vidim za dalje sta bude. Nadam se da je samo do toga i nije nesto drugo mada mi ni to ne bi bilo jasno, buduci da stoji u garazi u kojoj je sobna temperatura.

 

Pre sat vremena, Savan je napisao:

Da nisi slučajno rukom kill switch aktivirao dok si ga gurao?


Verzonden vanaf mijn iPhone met Tapatalk Pro

Moguce da jesam ali sam to radio pre bez ikakvog problema. Bio je u leru svakako tako da ne vidim sto bi mu to skodilo.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Drug član, 3777 postova
  • Lokacija: Rotterdam, the Netherlands
  • Motocikl: Triumph Daytona 955i SE

Pa treba da ga vratiš u prvobitni polozaj da se vrati struja.




Verzonden vanaf mijn iPhone met Tapatalk Pro

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Svrati ponekad, 176 postova
  • Lokacija: Beograd - Žarkovo
  • Motocikl: Suzuki DL 650 V-Strom

Ja sam palio stroma na kablove. Akumulator je skroz riknuo. Kada je motor upalio, skinuo sam kablove i kvrc.

Vrisnuo stator alternatora. Polovan sa montažom 280€.

Kažu da je moglo biti i gore. Na primer elektronika, jer kablove ne treba skidati ukoliko je akumulator skroz prazan.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Čuvaj sebe od drugih i druge od sebe, 2449 postova
  • Lokacija: Niš / Donji Adrovac (Aleksinac)
  • Motocikl: BMW R1100GS (1997.)
pre 45 minuta, Aca Strom je napisao:

Ja sam palio stroma na kablove. Akumulator je skroz riknuo. Kada je motor upalio, skinuo sam kablove i kvrc.

Vrisnuo stator alternatora. Polovan sa montažom 280€.

Kažu da je moglo biti i gore. Na primer elektronika, jer kablove ne treba skidati ukoliko je akumulator skroz prazan.

Najčešći uzrok stradanja namotaja alternatora i reglera je upravo loš akumulator i ovakav način startovanja motora. 

Ukoliko je akumlator samo ispražnjen, uglavnom ništa loše neće da se desi, ali ukoliko je akumulator neispravan, velika je verovatnoća da još nešto strada u ovakvoj režiji.

Promenio član zika56

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gost
Odgovori na ovu temu...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Aktivni korisnici   0 članova

    Nema ulogovanih članova koji gledaju ovu stranu.




×

Važno obaveštenje

Nastavkom korišćenja ovog sajta prihvatate Pravila korišćenja