Jump to content

Moto Zajednica

Yamaha XJ 600 S 2000god.

Recommended Posts

  • U prolazu, 50 postova
  • Lokacija: Vienna-Sr.Mitrovica
  • Motocikl: Varadero 1000

Pozdrav svim bajkerima...Imam jedan problem ,skoro sam kupio motor Yamaha xj600 s,u super stanju,nisam je jos registrovao ali sam je palio skoro svaki dan da malo odradi a i zbog baterije.E sad tu i jeste problem,prekjuce sam je upalio i radila je oko pola sata dobro se zagrejala,ugasio sam i hteo ponovo da upalim,medjutim ispod sedista se cuo neki zvuk kuckanja,skinuo sam sediste i skontao da je zvuk iz Blackbox-a ili CDI,na pamet mi je palo da je baterija slaba pa da se zato cuje...Sutradan sam doneo drugu bateriju i upalila je kao grom,medjutim multimetar postavljen na kleme tog aku nije pokazivao nikakav uspon,nego cak postepen pad napona.Regler? Nasao sam neke cake kako se regler ispituje i po tome moj regler je ispravan,sad sumnjam na alternator,ali sad postoji jedan medju problem,probao sam da odvrnem dekl alternatora (3 sarafa) ali donji saraf izgleda nece moci da se odvrne,mozda ce puci,gornja dva super idu.

Pitanje,sta stradava ako je alternator u pitanju,stator,rotor ili nesto trece i da li mozda postoji nesto izmedju svega toga da nije u redu a da nije alternator,jer plasim se ovog sarafa...Hvala unapred

post-24296-0-06587800-1416694202_thumb.jpg

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

  • Ne silazi, 5900 postova
  • Lokacija: Novi Sad - Cacak, Srbija
  • Motocikl: Suzuki GS 400, Sacsh Madas 125, Piaggio Zip, Tomos Targa, Honda NX 650 Dominator

To kuckanje što si čuo je verovatno od nekog releja i hoće da se čuje kad ti je akumulator slab ili su ti oksidirali kablovi na akumulatoru ili kabl za masu. Proveri to ( očisti ) - pa probaj, a akumulator dopuni .

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

  • U prolazu, 50 postova
  • Lokacija: Vienna-Sr.Mitrovica
  • Motocikl: Varadero 1000

Hvala na odgovoru,provericu kablove,a kako mogu da proverim da li alternator uopste radi i koje su vrednosti.Nisam rekao da je motor stajao dobrih 6 meseci,mozda i to ima neke veze 0tuzan.gif

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

  • U prolazu, 50 postova
  • Lokacija: Vienna-Sr.Mitrovica
  • Motocikl: Varadero 1000

Pozdrav...danas sam probao jos nesto posto imam XT660R i sa nje sam uzeo bateriju da bi probao na XJ motor je upalio normalno gle cuda multimetar pokazuje na klemama 13,5 13,8 pa i preko 14V pomislih super,baterija je u pitanju dobro.Posle 10 minuta rada i dalje sve ok jer stalno merim napon rekoh da upalim svetla da vidim kakvo ce stanje biti,napon je spao na nekih 12,5V i nije vise rastao cak je i bio u blagom padu,nije mi bilo jasno pa sam ugasio motor i proverio na regleru stanje i na sve tri faze pokazuje skoro istu vrednost 0,524 0,524 0,523,kontam da je to u redu.Upalim opet,isto stanje ne raste napon ni pod vecim obrtajima.Onda otvorim alternator(uspeo sam nekako),i raskacim steker prebacim multimetar na OHM i dobijem na sva tri kontakta vrednost od 0,001 OHM,pa onda jednu pipalicu u steker a drugu na masu i vrednost 0 sto znaci da nije probio.Na stekeru koji ulazi u regler (naizmenicna struja) vrednost je od 15V do 30V i malo vise....Ja ne znam vise sta da probam da bi dosao do dela koji je u kvaru,ako iko ima neko iskustvo sa ovim stvarima bio bih mu zahvalan jer ne znam sta da radim,cak sam jer vec sam bio besan 0ljut2.gif ,u toku rada motora raskacio regler a na multimetru pokazuje isto stanje sa reglerom i bez 0zbunjen.gif (jedina promena je bila ali skoro neprimetna u radu motora ali da kazem zanemarljivo,a napon isti) Eto,pomagajte

0zbunjen.gif0zbunjen.gif0zbunjen.gif

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

  • bodi biber, 707 postova
  • Lokacija: Pancevo(vazdusna banja)
  • Motocikl: Suzuki gsxr 1000 K9 , Vmax 1200 1996

Ne puni dovoljno na leru što je i normalno puni tek toliko da ne isprazni aku. Verovatno ne bi doveka padalo tačnije do 12v bi možda pao ispod toga ne verujem . Motor nije predviđen da ima upaljena svetla i da radi u leru ne znam ja koliko dugo ipak to nije reflektor .

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

  • U prolazu, 50 postova
  • Lokacija: Vienna-Sr.Mitrovica
  • Motocikl: Varadero 1000

Hvala na odgovoru,to je u redu sto kazes da na leru ne puni pod svettlima kao bez svetala ali cudno je sto ni na vecim obrtajima ne mice.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

  • Ne silazi, 5744 postova
  • Lokacija: Smederevo
  • Motocikl: TDM 900

Motor sa ukljucenim svetlima i na leru moze da radi dokle god ne potrosi sav benzin. Nesto ti definitivno nije u redu sa punjenjem, trebao bi da imas od 14,2 do 14.6.

 

Ja bih probao sa drugim reglerom :neznam:

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

  • bodi biber, 707 postova
  • Lokacija: Pancevo(vazdusna banja)
  • Motocikl: Suzuki gsxr 1000 K9 , Vmax 1200 1996

Cek cek sad .

 

Alekre to sto je rekao pije vodu recimo na nekim motorima,recimo na KLE regler slabije puni ispod odredjenih obrtaja pa oce voltaza da opadne slicno je stanje i sa jos nekim modelima.

 

ALI tebi kada se povecaju obrtaji tacnije kada das gas regler MORA da puni i to da ga posteno puni !

 

Proveri regler tj probaj sa drugim kao sto kaze Alekre

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

  • Ne silazi, 5900 postova
  • Lokacija: Novi Sad - Cacak, Srbija
  • Motocikl: Suzuki GS 400, Sacsh Madas 125, Piaggio Zip, Tomos Targa, Honda NX 650 Dominator

Između alternatora i reglera mora postojati ispravljač struje ( alternator pravi naizmeničnu, a motor koristi jednosmernu ) . Meni sve to liči na loše kontakte na kablovima - utičnicama ( oksidirali usled dužeg stajanja motora ). Treba sve to detaljno pregledati i očistiti !

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

  • U prolazu, 50 postova
  • Lokacija: Vienna-Sr.Mitrovica
  • Motocikl: Varadero 1000

Pozdrav svima i hvala na odgovorima.Sto se tice ispravljaca kod mene je to sve u jednom (regler) bar tako kaze jedan majstor koji mi je malo pogledao motor:Probao da dijagnostikuje tako sto je motor radio a on je uzeo uzeo cini mi se H7 24V (kaze da nije imao drugu) sa fasungom i zicama i stavio je na drugu stranu stekera koji ulazi u regler-na faze (jer regler je bio prikacen) probao na klemama multimetrom i nista se ne desava a kad je zakaacio sijalicu ona je sijala,pri povecanju obrtaja sijalica je pocela da sija kao xenon i kaze da je normalno sto sija tako plavo je naizmenicna je struja na koju je spojio.Po tome on kaze posto sijalica sija dobro (a jak je potrosac 24V mislim da je 55 ili cak 75w i 2-3Ampera) da alternator daje struju do reglera ali ne izlazi iz njega.Potom je testirao i bateriju i rekao je da je dobra samo je treba napuniti. Nista upravo gledam neke reglere na netu,pa cu kad probam javiti da li smo uspeli...Pozdrav i hvala

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

Pridruži nam se!

Možeš sada da napišeš svoj odgovor, a kasnije da se registruješ. Ako imaš nalog, uloguj se i napiši svoj odgovor.

Gost
Odgovori na ovu temu...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



  • Aktivni korisnici   0 članova

    • Nema ulogovanih članova koji gledaju ovu stranu.


×
×
  • Create New...

Važno obaveštenje

Nastavkom korišćenja ovog sajta prihvatate Pravila korišćenja