Jump to content

Moto Zajednica

Gubljenje struje na motoru

Recommended Posts

  • U prolazu, 10 postova
  • Motocikl: Sachs X Road 125

Pomocccc
Kada pokusam da upalim motor prvi put , motor samo zavergla ali ne da upali , medjutim drugi put kada pokusam da upalim, akumulator nema snagu da pokrene anaser , kao da je akumulator skroz crko  , akumulator sam kupio pre nepunih nedelju dana , u cemu bi mogao da bude problem ?

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

  • Ne silazi, 8037 postova
  • Lokacija: Beograd - M.M.Lug
  • Motocikl: Peugeot Satelis250 ..... Honda NC750XD

Za pocetak ti treba unimer, tim istim alatom premeris potrosnju struje u fazi mirovanja motora.

Ako ti motor ima kodirano paljenje (imobilajzer, blinka lampica na tabli), potrosnja struje ide u amplitudi, seta od 2 do 13mA, ako imas alarm za motor dodaj jos 4,5mA.......ako nemas nista od potrosaca, potrosnja struje mora biti 0mA.

Za pocetak proveri to pa da se moze ici dalje sa smernicama, sledeca stanica ti je merenje punjenja akumulatora pa bi bilo zgodno da imas jos jedan aku koji je 100% ispravan jer na neispravnom akumulatoru ocas posla pokaze pogresne vrednosti.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

  • U prolazu, 10 postova
  • Motocikl: Sachs X Road 125
2 minutes ago, ser said:

I to se desilo kad si ga prvi put namontirao na motor

Da , ali kada motor izvezem na sunce  da se malo zagreje , pokusam da upalim  uz malo muke on upali , ali da ga ostavim vise od 12 sati da ne palim motor ,desice se isto

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

  • Svrati ponekad, 270 postova
  • Lokacija: Banja Luka
  • Motocikl: Peda TEK 250

Ja bih rekao da je akumulator loš ako ne može dva puta zavergla, nema to veze sa gubljenjem struje.

Kao što ti rekoše, kupi multimetar odnosno unimer, najjeftiniji kineski su ispod 10 evra, a korisni su.

Pogledaj napon akumulatora, ako je nov i fino napunjen treba biti oko 12,8 V ili tu negdje.

Kad upališ motor, ispitaj napon punjenja koji bi trebao biti preko 13 V na leru sa ugašenim svjetlima i preko 14 V pri manjem gasu.

Naravno pogledaj i potrošnju u miliamperima kao što je opisano.

 

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

  • Drug član, 1561 postova
  • Lokacija: Paracin
  • Motocikl: FJ 1200

Ako je aku dobar alnaser je u problemu. Meni se u alnaseru jednom razlepili magneti i spojili se tj. Bili vise na jednoj strani a ne pravilno rasporedjeni oko rotora i motor je verglao ali tesko i sporo i sa novim aku. Pravilnim rasporedom magneta problem je resen.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

Pridruži nam se!

Možeš sada da napišeš svoj odgovor, a kasnije da se registruješ. Ako imaš nalog, uloguj se i napiši svoj odgovor.

Gost
Odgovori na ovu temu...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



  • Aktivni korisnici   0 članova

    • Nema ulogovanih članova koji gledaju ovu stranu.


×
×
  • Create New...

Važno obaveštenje

Nastavkom korišćenja ovog sajta prihvatate Pravila korišćenja