Jump to content

Moto Zajednica

Problem sa paljenjem

Recommended Posts

  • U prolazu, 42 postova
  • Motocikl: Cbr1000rr

Zdravo, imam problem nemogu da upalim motor. Menjao sam juce alternator jel mi nije punio bateriju, od kada sam ga zamenio vise nemogu da ga upalim. Kad zaverglam muci se kao da je akumulator skroz prazan i cuje se anlaser po nekad kako se muci ali nista. Akumulator je skroz pun i prespojavao sam ga sa drugog i opet isto, to nije sigurno problem. Dali moze tu da bude problem do anlasera ili nesto drugo? Ako bi neko znao bio bi mu zahvalan:care:. Ima i video gde se sve vidi. Motor je Honda cbr 1000rr sc57 2005g

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Drug član, 4560 postova
  • Lokacija: Vrmdža, Sokobanja
  • Motocikl: konzerviran

Ja ove filmove ne mogu ni da vidim ni da čujem...ali.

Ako se motor kako kažeš muči, predlažem ti da skineš dekl sa namotajima i dooobro pregledaš šta se tu dešava, jer postoji verovatnoća da magnet koči okrećući se oko namotaja.

Mislim da bi čak moglo i da se proba da se zavergla bez dekla...i odmah će biti jasno jel' tu problem.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

Napravite nalog ili se ulogujte da biste postavili komentar

Morate biti član zajednice da biste mogli ostaviti svoj komentar.

Pridružite se!

Napravite svoj nalog u našoj zajednici. Vrlo je lako!

Registrujte novi nalog

Ulogujte se

Imate nalog? Ulogujte se ovde.

Ulogujte se odmah

  • Aktivni korisnici   0 članova

    Nema ulogovanih članova koji gledaju ovu stranu.




×

Važno obaveštenje

Nastavkom korišćenja ovog sajta prihvatate Pravila korišćenja