Jump to content

Moto Zajednica

milos xt660x

Pomoc!!! Ne daje kontakt kad okrenem kljuc!

Recommended Posts

  • U prolazu, 5 postova

Ljudi, pomagajte! :-) Kupio sam yamahu xt660x 2006g, stvarno ocuvana, 10000km presla, sve fabricko na njemu! Vozim deset dana svaki dan, presao 400km, sve u najboljem redu! Kad eto ga... Krenem ujutru da palim motor, okrecem kljuc i nema kontakt! Probao sam sa osiguracima,menjao, izgleda da nije to. Sve sam ih zamenio, rotirao, nista. Jedino su mi ostala dva stara osiguraca koje nisam imao da stavim nove, ali deluju neosteceno, kao i svi ostali. Akumulator je star mesec dana, znaci nije ni on 100%. Bitna napomena je da crveno svetlo iznad ekrana (valjda imobilajzer) koje mi je do tada normalno treperelo, od tad vise ne treperi. Citao sam nesto u uputstvu, kaze da se otera kod ovlascenog dilera, kao da se nesto u elektricnom kolu poremetilo, mada ja osecam da nije nesto mnogo strasno za servis. Trazio sam po netu neke slicne teme, ali ovo je izgleda specificno, jer je motor iznenada zakazao.

Tako da ljudi, ako ste imali nekih slicnih problema, pa mozda ako mislite da su ipak osiguraci ili nesto drugo, javite pa da zajedno resimo ovu muku!

Hvala!

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Ne silazi, 5802 postova
  • Lokacija: Minhen
  • Motocikl: K1300R

Koliko kapiram, ne radi mu ni kontakt, znači nije do anlasera, ja bih rekao da je ipak akumulator, ako nisu osigurači. To što je star mesec dana utoliko gore.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • U prolazu, 5 postova

Nije svic dugme! :-) I ja sam to odmah pomislio, ali bi motor dao kontakt i da je iskljuceno! Motor je palio kao mina, i tehnicki je u dobrom stanju, barem ja tako mislim! :-) Ne znam sta bih dobio gurkom, ali ne mogu mrcinu da uspenjem posle nikako ako ne upali! :-) A ne znam sta bih i kad upali kad nemam kontakt, da li to i moze uopste... Do paljenja mislim da nije jer sam ga vozio svaki dan do tog jutra... Samo odjednom prekid, bas mi je to cudno, sve je savrseno radilo... Sutra ga teram kod majstora, pa ce oni valjda da urade nesto, valjda imaju iskustva. Nek proveri oko osiguraca i akumulatora, za akumulator imam garanciju ako je do njega... Mada mi je majstor rekao da je mozda i brava otisla...

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • pustolov :), 98 postova
  • Motocikl: XT 660 R

ta crvena lampica iznad displeja bi trebala biti indikacija za KOD kluca ili brave kako god...

jesi probao da palis sa drugim kljucem....sa crvenim?

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Svrati ponekad, 147 postova

Jesi li skidao kleme sa akumulatora,i probao akumulator na neku sijalicu,jel ispravan?

Meni se to desilo na Transalpu,potpuno isto,na kraju,svi osiguraci,proverio kleme na akumulatoru,stegnute...

Kvar sam otklonio tako sto mi je drugar(opusteni na forumu)rekao da je imao slican problem,i da samo osmirglam stubice akumulatora,i kablove koji se kace na akumulator(iako nije bilo tragova oksidacije).

Posle smirglanja,sve radi,kontakt,pali,nov motor. :care:

Ne znam probaj to da uradis,ne kosta te nista,mozda pomogne,jer kao i sto acim kaze,to sve ukazuje na akumulator..

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • U prolazu, 5 postova

Da, ta crvena lampica je vezana za kljuc, citao sam u uputstvu i kaze da kad se to desi treba da se stavi crveni kljuc valjda da bi ucitao ponovo kod, ne znam ni ja. Ali naravno, ja imam samo jedan kljuc, ko sad prodaje motor sa svim kljucevima izuzev malobrojnih...

Ne znam, pokusacu to sa akumulatorom i klemama i smirglanjem, sto da ne, mozda pomogne. Sutra cu to videti sa majstorom pa da vidimo sta ne valja...

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Ne silazi, 5802 postova
  • Lokacija: Minhen
  • Motocikl: K1300R

Crvena lampica ne treperi jer nema struje. Ja nikada nisam ubacivao crveni ključ, a imao sam tri i sada imam četvrtu Yamahu sa imobilajzerom. Lampica treperi ja mislim 24 ili 48 sati posle isključivanja agregata i onda stane da ne bi trošila struju. Sledeći put kada daš kontakt, opet tako, a obzirom da sada nema kontakta, onda ne može ni da treperi. Zašto kada već skidaš kleme prvo ne izmeriš napon u akumulatoru? To traje par sekundi i onda ćeš sve znati.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • U prolazu, 5 postova

Jeste, treperi 24h, pa onda stane ali u pozadini i dalje radi.

Izmerio bih ja i smirglao, ali nemam alata nikakvog, u Bg sam, studiram, a inace sam iz Lazarevca, lakse bih mnogo da sam kuci. Ali eto, sad idem da ga teram kod majstora pa ce on, nadam se, resiti problem.

Hvala na savetima pa se javljam kad bude nesto novo!

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Svrati ponekad, 361 postova
  • Lokacija: BGD
  • Motocikl: RC46

Proveri osigurace.

 

A mozes i da pogledas da se nije izvukao konektor ispod kontakt brave

http://www.derbiscooterspares.co.uk/spares/epc2.asp?PageiD=42&modelID=9000&DisplayID=9002

 

Kao i konektor ispod instrument table

http://www.derbiscooterspares.co.uk/spares/epc2.asp?PageiD=38&modelID=9000&DisplayID=9002

  • Podržavam 1

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • U prolazu, 5 postova

Znaci ljudi, da ne poverujete! Na kraju, teska glupost sa moje strane, riknuo je akumulator, jer sam posle zakljucavanja volana nastavio jos jedan korak i upalio svetlo za obelezavanje nocu, naravno nisam ni primetio! Nisam imao pojma za ovo, imao sam pre ove masine skuter i apriliu rs 125 ali to nisu imali. Malo im je glup sistem, mogli su da stave posebno dugme, ali dobro, naucio sam se!

Hvala vam svima na savetima, i te fore cu imati u vidu!

Pozdrav i nadam se da cu i ja nekome pomoci! :zdravo:

 

 

 

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Zainteresovan, 850 postova
  • Lokacija: cuprija- basel
  • Motocikl: Aprilia SL 1000-Honda Varadero 1000

Znaci ljudi, da ne poverujete! Na kraju, teska glupost sa moje strane, riknuo je akumulator, jer sam posle zakljucavanja volana nastavio jos jedan korak i upalio svetlo za obelezavanje nocu, naravno nisam ni primetio! Nisam imao pojma za ovo, imao sam pre ove masine skuter i apriliu rs 125 ali to nisu imali. Malo im je glup sistem, mogli su da stave posebno dugme, ali dobro, naucio sam se!

Hvala vam svima na savetima, i te fore cu imati u vidu!

Pozdrav i nadam se da cu i ja nekome pomoci! :zdravo:

 

 

To je na svakom jacem motoru tako, da se pali pozicija za obelezavanje.

Nisam hteo da se oglasavam ali sam pratio temu i primetio da Acim celo vreme naglasava da je riknuo akumulator a ti ga kao cooliras i sad si kao otkrio cudo.... EJ CRKO MI AKUMULATOR :staa::lud:

  • Podržavam 2

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
Gost
Ova tema je zaključana za nove odgovore.

  • Aktivni korisnici   0 članova

    Nema ulogovanih članova koji gledaju ovu stranu.





×

Važno obaveštenje

Nastavkom korišćenja ovog sajta prihvatate Pravila korišćenja