Jump to content

Moto Zajednica

Pomoc, ne ide gorivo na CBR 600 F2

Recommended Posts

  • Svrati ponekad, 129 postova
  • Lokacija: Beograd
  • Motocikl: CBR 600F2

Cao svima!

Vozim CBR 600 F2 i imam problem sa dotokom goriva. Kada je gorivo u rezervoaru ispod pola motor pocne da trokira i na kraju se ugasi bez obzira da li je na rezervi ili na obicnom. Pogledam u dodatni filter koji sam stavio izmedju slavine i karburatora, a on prazan! Malo dunem u iberlauh od rezervoara ili kako se vec kaze da bih poterao gorivo i cim zaverglam krene gorivo. Skidao sam i slavinu, cistio je, proveravao vakum i sve radi. Dodatni filter je nov, protocan. Ima li neko predstavu o cemu se radi?

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

  • Svakom po zasluzi, 12230 postova
  • Lokacija: NBGD - KN04ET
  • Motocikl: Honde Transalp, plavi i narandžasti, oba za dečake

Vidi da li je začepljena ona mala rupica na čepu rezervoara?

 

Probaj da otvoriš čep rezervoara kada ti se to desi ako čuješ kako ulazi vazduh uz šištanje onda je to :)

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

  • Svrati ponekad, 129 postova
  • Lokacija: Beograd
  • Motocikl: CBR 600F2

Mislim da nemam rupu na cepu. Kod mene su ispod rezervoara dva creva. Jedno je ako se prospe oko cepa ne curi po rezervoaru nego dole, a drugo je to u mesto te rupe i ja kad dunem u crevo bukvalno nabijem pritisak u rezervoar i onda gorivo krene naravno tek kad zaverglam zbog vakum slavine. Ali probacu da otvorim, mozda ima neke veze. Sto vise saveta pa valjda cu naci sta je. ::)

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

  • U prolazu, 97 postova
  • Lokacija: Smederevska Palanka
  • Motocikl: Suzuki GSX 750 Inazuma

Moze da se desi navedeni problem zbog dodatnog filtera. Ako je to pocelo da ti se javlja nakon ugradnje dodatnog filtera goriva, onda je jasno.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

  • Svrati ponekad, 129 postova
  • Lokacija: Beograd
  • Motocikl: CBR 600F2

Nije odmah, tek posle par meseci. Mada mi nije jasno zasto bi on bio problem kada je sve ispod rezervoara sto znaci da je slobodan pad i dalje :stabre:

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

  • Svrati ponekad, 185 postova
  • Lokacija: Novi beograd
  • Motocikl: XL 1000 V

Promeni filter moguce je da se zasitio i nema dovoljnu propustnost benzina.Desavalo mi se da stavim nov filter i da naece benzin prirodnim padom da prolazi kroz njega, mala je razlika u visini izmedju rezervoara i karburatora tako da cim padne ispod pola rezervara gorivo nema dovoljan pritisak da puni karburatore.Mislim da na tom modelu nije predvidjen filter za gorivo.

Pozdrav

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

  • Svrati ponekad, 106 postova
  • Lokacija: Jagodina

Promeni filter moguce je da se zasitio i nema dovoljnu propustnost benzina.Desavalo mi se da stavim nov filter i da naece benzin prirodnim padom da prolazi kroz njega, mala je razlika u visini izmedju rezervoara i karburatora tako da cim padne ispod pola rezervara gorivo nema dovoljan pritisak da puni karburatore.Mislim da na tom modelu nije predvidjen filter za gorivo.

Pozdrav

 

Bas to nema dovoljan pritisak kad dodje ispod pola rezervara zbog tog filtera jednostavno ne propusta dovoljno goriva. Imao sam taj problem pre nekoliko godina na Kawasakiju,skini taj filter i stavi kako je bilo direktno crevo iz rezervara do karburatora i resices se tih problema.Pozzz pa javi sta si uradio.:zdravo:

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

  • Drug član, 2457 postova
  • Lokacija: Braunau am Inn (Austrija) - Svilajnac Bobovo
  • Motocikl: CBF1000 SC58 '07, FZ1S '06, SV650N

Malo ces cesce cisti karbove al jbga. Ili vidi nadji neki finiji markirani filter, ovi od po 100din su od kartona..

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

  • Svrati ponekad, 129 postova
  • Lokacija: Beograd
  • Motocikl: CBR 600F2

Ljudi hvala vam na savetima, danas sam resio problem. :moto3:

Sve sam pokusao i proverio. Otvorio cep kada mi se ugasi motor i nista. Skino rezervoar i sa istim crevom i filterom kad napravim vakum gorivo ide bez problema i na rezervi i obicno. Uzmem i skinem crevo i filter i vratim fabricko i radi bez problema. Ne umem da objasnim zasto nece sa filterom ali sad radi normalno. Mozda mu se pravi neki povratni vakum pa zeza vakum slavinu ali to je sve nagadjanje. U svakom slucaju vidimo se sutra ispred skupstine, meni treba voznja bez problema :zdravo:

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

Pridruži nam se!

Možeš sada da napišeš svoj odgovor, a kasnije da se registruješ. Ako imaš nalog, uloguj se i napiši svoj odgovor.

Gost
Odgovori na ovu temu...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



  • Aktivni korisnici   0 članova

    • Nema ulogovanih članova koji gledaju ovu stranu.


×
×
  • Create New...

Važno obaveštenje

Nastavkom korišćenja ovog sajta prihvatate Pravila korišćenja