Jump to content

Moto Zajednica

Stefan - Miljana

Yamaha r6

Recommended Posts

  • U prolazu, 5 postova

Pozdrav svima na forumu . Imam problem na yamahi r6 2004 god , pre jedno 10 tak dana poceo je da me zeza u paljenju . Desava mi se da krenem da vozim i stanem i kad pokusam da opet startujem motor na prekidacu on nece da upali kao da nema struje a kad dam kontakt sve je uredu ima struje ali nece da upali na prekidacu i tako probam nekoliko puta ili iskljucim kontakt i on posle upali sasvim normalno , ovako je na motoru sve ok odrzavam ga redovno i drugi problem nemam. Hteo bih da cujem misljenja ljudi ako su imali slican problem . Hvala unapred . Pozdrav.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Svrati ponekad, 158 postova
  • Lokacija: Republika Srpska
  • Motocikl: Honda CBR 600 F2

Gasis ga na prekidac? Na kill switch?

 

Probaj samo na kljuc, pa ako je tako sve ok, produvaj wd-om prekidac pa posle kompresorom izduvaj visak. Istjerace tako svu prljavstinu.

 

 

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gost
Odgovori na ovu temu...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Aktivni korisnici   0 članova

    Nema ulogovanih članova koji gledaju ovu stranu.




×

Važno obaveštenje

Nastavkom korišćenja ovog sajta prihvatate Pravila korišćenja