Jump to content

Moto Zajednica

Moto elektrika i elektronika - pitanja i odgovori

Recommended Posts

  • Svrati ponekad, 276 postova
  • Lokacija: Doboj
  • Motocikl: Honda Hornet 900

ima li neko da se razumije u struju ktm 640 duke,tacnije princip spajanje brave,tj izbacivanje brave ,ubacivanje prekidaca samo za kontakt,palice se na kickstarter

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Svakom po zasluzi, 11753 postova
  • Lokacija: NBGD - KN04ET
  • Motocikl: Honde Transalp, plavi i narandžasti, oba za dečake

Moze to da se uradi ali mi treba motor u radionici. Ili bar nekoliko slika koji kablovi idu sa brave. 

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Svrati ponekad, 276 postova
  • Lokacija: Doboj
  • Motocikl: Honda Hornet 900
On 1/24/2021 at 11:31, Arakis je napisao:

Moze to da se uradi ali mi treba motor u radionici. Ili bar nekoliko slika koji kablovi idu sa brave.

 

Screenshot_20210127-202214.thumb.png.1c1539a986aeb352d7597b3daa8de0c8.png

ove zice se spajaju sa dzekom brave,

Screenshot_20201215-162241.thumb.png.026c9db60bfebcb3122405e735a46450.png

Screenshot_20201215-162235.thumb.png.4e8e7293554f1cbe4ba6b1941f849323.png

Odakle cdi dobija struju,pri kontaktu

 

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • U prolazu, 46 postova
  • Lokacija: Valjevo
  • Motocikl: Triumph tiger 1050

Da li neko može da mi kaže da li je normalno da benzinska pumpa prilikom davanja kontakta radi oko 4 sekunde. Koliko mi se čini trebalo bi oko 2 sekunde. U pitanju je Triumph tiger 1050.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Svrati ponekad, 297 postova
  • Lokacija: Niš
  • Motocikl: Yamaha XT660Z Tenere

Pozdrav svima, evo par novih pitanja od mene :)
1. Usled vibracija i žica koje su se naslanjale gde ne bi trebalo - 3 žice iz snopa su se ogolile neposredno pre džeka. Ovo sam slučajno primetio, nije bilo nikakvih problema.
Kako bi bilo najbolje da ovo izoliram? Ima li smisla da zalijem taj deo toplim lepkom, pa da obmotam posle izolir trakom ?
Evo slika, ne znam koliko se vidi:

image.thumb.png.48fc5f7ef505fd55a4903cd45fc17ead.png

image.thumb.png.d011ccfd633002180167cac34c82c0c5.png


 

2. Kako da pravilno izmerim koliko struje mi motor vuče kad je ugašen? Gledao sam nešto po netu i pokušavao, ali mi uvek pokaže 0, bez obzira koji opseg stavim. A koliko sam razumeo gotovo je nemoguće da uopšte ne vuče struju, pogotovo što moj motor ima immobilizer i alarm.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Svakom po zasluzi, 11753 postova
  • Lokacija: NBGD - KN04ET
  • Motocikl: Honde Transalp, plavi i narandžasti, oba za dečake
On 3.3.2021. at 22:42, BaneZ je napisao:

Da li neko može da mi kaže da li je normalno da benzinska pumpa prilikom davanja kontakta radi oko 4 sekunde. Koliko mi se čini trebalo bi oko 2 sekunde. U pitanju je Triumph tiger 1050.

To vreme rada pumpe zavisi od pritiska koji je neophodan da bi motor upalio na prvo verglanje.  Vreme zavisi od motora do motora, zavisi od toga kad je poslednji put paljen motor a zavisi i od protočnosti filtera za gorivo ako ga ima u sistemu. 

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Svakom po zasluzi, 11753 postova
  • Lokacija: NBGD - KN04ET
  • Motocikl: Honde Transalp, plavi i narandžasti, oba za dečake
pre 26 minuta, antir3ality je napisao:

Pozdrav svima, evo par novih pitanja od mene :)
1. Usled vibracija i žica koje su se naslanjale gde ne bi trebalo - 3 žice iz snopa su se ogolile neposredno pre džeka. Ovo sam slučajno primetio, nije bilo nikakvih problema.
Kako bi bilo najbolje da ovo izoliram? Ima li smisla da zalijem taj deo toplim lepkom, pa da obmotam posle izolir trakom ?
Evo slika, ne znam koliko se vidi:

image.thumb.png.48fc5f7ef505fd55a4903cd45fc17ead.png

image.thumb.png.d011ccfd633002180167cac34c82c0c5.png


 

2. Kako da pravilno izmerim koliko struje mi motor vuče kad je ugašen? Gledao sam nešto po netu i pokušavao, ali mi uvek pokaže 0, bez obzira koji opseg stavim. A koliko sam razumeo gotovo je nemoguće da uopšte ne vuče struju, pogotovo što moj motor ima immobilizer i alarm.

1. Najbolje nabavi dovoljno sirok termobuzir da mozes da ga navuces na ceo konektor i tako izolujes zice od grebanja od ram. Naravno, pre toga svaku zicu dodatno izoluj sa nekoliko krugova dobrog izolira. 

2. Ocigledno da nesto ne meris dobro. Skini + klemu i povezi ampermetar prema semi:

IMG_20210314_184024.jpg

Namesti na opseg 20ADC (ili 10ADC) i ukoliko je ispravan osigurac u multimetru mora da pokaze nesto. Imobilajzer i alarm bi trebali da "vuku" oko 20 mA struje, sto znaci da bi na multimetru trebao da vidis broj 0.020.

  • Hvala 1

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Svrati ponekad, 297 postova
  • Lokacija: Niš
  • Motocikl: Yamaha XT660Z Tenere

Hvala Vam puno!
Probaću ovo da izoliram ovako po preporuci izolirom - ako uspem, jer je bas blizu džeka.
Inače ovako sam i povezivao ampermetar. Verovatno pravim neku glupu grešku. Za povezivanje - jel dovoljno da pipalice držim rukama na plusu akumulatora i kablu od + kleme ?

  • Podržavam 1

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • 8-bit, 1446 postova
  • Lokacija: Beočin
  • Motocikl: CRF250LA, R1100GS
Pre sat vremena, antir3ality je napisao:

Za povezivanje - jel dovoljno da pipalice držim rukama na plusu akumulatora i kablu od + kleme ?

Dovoljno je.

Vidi da li si buksnu crvene pipalice ubo u mesto za struju na unimeru. Obično ima 3 rupe. 

  • Podržavam 1

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Svrati ponekad, 297 postova
  • Lokacija: Niš
  • Motocikl: Yamaha XT660Z Tenere

Jesam, nije do toga, ali pretpostavljam da znam šta je - mada ne razumem :)
Sinoć sam uzeo da izmerim struju na kineskoj baterijskoj lampi za bajs. Kad stavim na 10 A - unimer mi pokazuje ~ 0.09 A , dakle ~ 90 mA. Ali kad prebacim na 200mA - pokazuje 0 ? Ne znam zašto je to tako, ali moguće da sam se ja na motoru fokusirao na manje opsege (200mA), očekujući struju od 20 - 30 mA.
Probaću ponovo prvom prilikom.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • 8-bit, 1446 postova
  • Lokacija: Beočin
  • Motocikl: CRF250LA, R1100GS

@antir3ality

Treća buksna je samo za 10A. Ako prebaciš opseg na 200mA, treba da ubodeš i u odgovarajuću buksnu. Ako ti i dalje ne pokazuje, izgoreo ti osigurač u unimeru. 

Promenio član mradomir
  • Hvala 1

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • U prolazu, 46 postova
  • Lokacija: Valjevo
  • Motocikl: Triumph tiger 1050

Zahvaljujem na odgovoru. Jeste mi čudno što toliko dugo radi pumpa, ali gledajući (slušajući) na youtube vidim da je to neko uobičajeno vreme rada pumpe u startu barem kod Triumph-a.

  • Podržavam 1

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Maxi Scooter Club, 7357 postova
  • Lokacija: Beograd - M.M.Lug
  • Motocikl: Peugeot Satelis250.... Honda NC750XD

@antir3ality

Kad je unimer podesen na A, mA i ne moze da izmeri kad su niski, tipa 5-15mA.... imas potrosnju struje dok ti na displeju prikazuje 0mA.

 

Prebacis na mA i tad meris, kod tebe alerm + imobilajzer vuce od min 5mA pa ide do 20mA (seta, nije konstantno ista potrosnja) a nekima (kao meni) i preko te cifre zbog alarma sa pejdzerom.

Znaci da imas potrosnju struje sigurno, koju ne mozes izmeriti kad prebacis na 200mA (jednosmerne) jer ti je predpostavljam neispravan uredjaj tj unimer (crko osigurac za pocetak).

 

Kad se radi merenje na mA, tad se ne sme ukljuciti jaci potrosac ( @Zuba87 to zna najbolje kako radi :)) dovoljno je u tom trenutku dati kontakt i cao, istog trena strada osigurac unutar unimera pa i sam unimer.

 

Potrosnja od 90mA je abnormalno velika, cak i za kombi akumulatore koji su 2x veci od automobilskih. Otvori merni uredjaj pa vidi osigurac, zameni po potrebi ili promeni unimer ili otidji do autoelektricara i daj mu da ti izmeri i sigurno ces znati na cemu si sa potorsnjom.

 

U J. Bulebaru dok sam radio, imali smo stari uredjaj koji je merio struju punjenja A, ne napon tj V... super stvar samo se mora voditi racuna da ne spadne sa kleme.... belaj u najavi :)

 

  • Hvala 1
  • Podržavam 1

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Svrati ponekad, 297 postova
  • Lokacija: Niš
  • Motocikl: Yamaha XT660Z Tenere

Hvala na odgovorima, probaću pa javljam.

@Satelis promaklo ti je - nisam na motoru merio 90mA, nego na baterijskoj lampi, da isprobam unimer, pošto mi motor nije pri ruci :)
Šta znam, skoro sam uzeo nov unimer, nisam merio ništa drugo osim oko motora da bi pregoreo. Proveriću i taj osigurač.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Maxi Scooter Club, 7357 postova
  • Lokacija: Beograd - M.M.Lug
  • Motocikl: Peugeot Satelis250.... Honda NC750XD

Nije mi promaklo drug, samo napisah kao primer 90mA  jer sam imao prilike izmeriti na bajku i preko te cifre ;)

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Drug član, 1289 postova

Када сам већ поменут, ако ставиш на мА и даш контакт, добијеш јако скуп волтметар :D и стрес гратис :)

  • Sviđa mi se 1
  • Haha 1

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Svrati ponekad, 297 postova
  • Lokacija: Niš
  • Motocikl: Yamaha XT660Z Tenere

Pregoreo je osigurač od 250 mA, ali ne vidim nikakva druga oštećenja. Idem kasnije da kupim osigurač i da se nadam da je samo to u pitanju :D

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Svrati ponekad, 297 postova
  • Lokacija: Niš
  • Motocikl: Yamaha XT660Z Tenere

Deluje da unimer nije pregoreo - sad mi za tu baterijsku lampu na kojoj testiram pokazuje 90 mA kao što sam i očekivao.
Ali na motoru - ovako:

n44uls.jpg?Expires=1616193420&Signature=
STREAMABLE.COM

Watch "measure_current_motorcycle" on Streamable.


Inače - nemam nikakvih problema - nego mi je prethodni vlasnik rekao da obavezno skidam klemu ako ne vozim 5 - 6 - 7 dana, jer valjda alarm isprazni acc. I ja sam se toga držao (tj i dalje se držim), ali jednom sam zaboravio pa je acc ostao povezan dosta duže od tih 7 dana, a motor nije paljen. Međutim upalio je bez ikakvih problema posle toga.
I zato sam hteo da proverim koliko tačno struje vuče kad je ugašen.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Svrati ponekad, 297 postova
  • Lokacija: Niš
  • Motocikl: Yamaha XT660Z Tenere
6 hours ago, mradomir said:

@antir3ality ako je to 0.5mA, akumulator će se isprazniti tek za godinu i po dana.

Pa da, to mi je i čudno - jer sam razumeo da je očekivano da bude tipa 10 - 30 mA . Zašto ovako inicijalno pokaže ~30 mA, pa onda padne na 0.5 ?

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • 8-bit, 1446 postova
  • Lokacija: Beočin
  • Motocikl: CRF250LA, R1100GS
pre 26 minuta, antir3ality je napisao:

Zašto ovako inicijalno pokaže ~30 mA, pa onda padne na 0.5 ?

Pune se kondenzatori. 

  • Hvala 1

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

Pridruži nam se!

Možeš sada da napišeš svoj odgovor, a kasnije da se registruješ. Ako imaš nalog, uloguj se i napiši svoj odgovor.

Gost
Odgovori na ovu temu...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Aktivni korisnici   0 članova

    Nema ulogovanih članova koji gledaju ovu stranu.



  • Predstojeća dešavanja

  • NAJNOVIJE TEME

×
×
  • Create New...

Važno obaveštenje

Nastavkom korišćenja ovog sajta prihvatate Pravila korišćenja