Jump to content

Moto Zajednica

Problem suzuki k4

Recommended Posts

  • U prolazu, 1 post

Pozz ljudi imam problem  suzuki k4 1000 samo mi se ugasi u voznji i upali lampicu crvenu i pise fi.. 

Ali nekad vozim 50 KM nista ne gasi se, samo mu dođe. Kad se ugasi nekad nece da upali, samo vergla, a nekad odmah sastavi. Jel neko imao pr.. Sta raditi.. 

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • U prolazu, 4 postova
  • Lokacija: BIH
  • Motocikl: Suzuki

I ja imam slican problem sa V-stromom 1000dl k4. Na malim obrtajima nista. Motor kida u sve i jednoj brzini. Mozes na mjesrc sa njim kombinovane voznje. Konstantne voznje gasi se pri usporavanju i prelazku u nizi stepen. Palila mi se isto lampica FI (fuel injectors),ali nema veze sa pumpom prvo sam svoju cistio,pa.uzeo novu. I bacio pare. Poslije dolazim do saznanja za TPS senzor da se sinhronizuje ili kupi novi,ili vacum balans isto.odraditi. ali bjeze mi majstori od toga 

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

Napravite nalog ili se ulogujte da biste postavili komentar

Morate biti član zajednice da biste mogli ostaviti svoj komentar.

Pridružite se!

Napravite svoj nalog u našoj zajednici. Vrlo je lako!

Registrujte novi nalog

Ulogujte se

Imate nalog? Ulogujte se ovde.

Ulogujte se odmah

  • Aktivni korisnici   0 članova

    Nema ulogovanih članova koji gledaju ovu stranu.




×

Važno obaveštenje

Nastavkom korišćenja ovog sajta prihvatate Pravila korišćenja