Jump to content

Moto Zajednica

Malaguti Madison 200S

Recommended Posts

  • U prolazu, 2 postova
  • Lokacija: Pirot
  • Motocikl: Malaguti Madison 200S

Postovani, imam problem sa Malaguti Madison 200s...
U toku voznje se ne dopunjuje akumulator i onda posle nekog vremena isprazni akumulator pa ne mogu da upalim motor. Oterao sam motor kod majstora kaze da je akumulator u redu i da je punjenje ka njemu slabo negde oko 12v .. Majstor je kupio i stavio nov regler medjutim situacija je za malo bolja, punjenje bez ukljucenih svetla u sa gasom je oko 13,5 a sa svetlima 13,2 .. Na leru radi oko 13 i pada ispod toga...
U cemu moze biti problem? Jel imao neko slicno iskustvo?

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Zlo i naopako, 502 postova
  • Lokacija: Kula
  • Motocikl: Suzuki Burgman 250. Honda ST 1100 Pan-European

tako i treba da bude. pada napon na leru zato sto na leru genralno nema dovoljno snage da puni bateriju pa se baterija prazni.

na 3000 obrtaja treba da bude 13.5. moze mozda malo vise ai i to je dobro.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • U prolazu, 16 postova
  • Lokacija: Beograd
  • Motocikl: Aprilia Atlantic 500ie sprint

regler... joska iz temerina za vjek vjekova resava tvoj problem... msm da bi trebalo da je oko 60ak evra, bar je toliko kostao za atlantic... 

  • Podržavam 1

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Svrati ponekad, 200 postova
  • Lokacija: Beograd
  • Motocikl: Malaguti Madison S250

Na mom Madisonu S250 i na leru i na gasu od 14.28 do 14.30 a sa svetlima, pozicija i srednja, od 13.78 do 13.88. Pa ako to može da ti pomogne....

 

 

 

 

 

  • Podržavam 1

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Maxi Scooter Club, 4486 postova
  • Lokacija: M.M.Lug Beograd
  • Motocikl: Peugeot Satelis250.... Honda NC750X DCT
Pre 8 sati, Vargapi je napisao:

Postovani, imam problem sa Malaguti Madison 200s...
U toku voznje se ne dopunjuje akumulator i onda posle nekog vremena isprazni akumulator pa ne mogu da upalim motor. Oterao sam motor kod majstora kaze da je akumulator u redu i da je punjenje ka njemu slabo negde oko 12v .. Majstor je kupio i stavio nov regler medjutim situacija je za malo bolja, punjenje bez ukljucenih svetla u sa gasom je oko 13,5 a sa svetlima 13,2 .. Na leru radi oko 13 i pada ispod toga...
U cemu moze biti problem? Jel imao neko slicno iskustvo?

Majstor je bezveze kupio i stavio nov regler jer skoro da sam siguran da nije tu problem.

Regler kada nije ispravan obicno dolazi do prepunjavanja ili ti napon premasuje 15V. 

Kad punjenja nema ili je nedovoljno kao kod tebe.....obicno je problem u namotaju, instalaciji, akumulatoru.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

Napravite nalog ili se ulogujte da biste postavili komentar

Morate biti član zajednice da biste mogli ostaviti svoj komentar.

Pridružite se!

Napravite svoj nalog u našoj zajednici. Vrlo je lako!

Registrujte novi nalog

Ulogujte se

Imate nalog? Ulogujte se ovde.

Ulogujte se odmah

  • Aktivni korisnici   0 članova

    Nema ulogovanih članova koji gledaju ovu stranu.



×

Važno obaveštenje

Nastavkom korišćenja ovog sajta prihvatate Pravila korišćenja