Jump to content

Moto Zajednica

Kawasaki KLE 500

Recommended Posts

  • Advanced Member, 1398 postova
  • Lokacija: Novi Sad
  • Motocikl: KLE 500

Povremeno imam problem prilikom paljenja motora: kada pritisnem start dugme anlaser ne vergla. Čuje se samo jedan "klik" (pretpostavljam da je neki relej pošto se nakon toga upale svetla, inače automatska) i to je to. Čim motor makar malo pomerim, ili pokušam da pomerim, dok je ubačen u brzinu vergla i pali najnormalnije.

 

Da li se neko susretao sa ovim i ima li preporuku za rešenje?

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Svrati ponekad, 173 postova
  • Lokacija: Beograd,Terazije
  • Motocikl: PX200e,Lambreta LD150,KLE
On 6/25/2019 at 3:10 PM, Gliga said:

Povremeno imam problem prilikom paljenja motora: kada pritisnem start dugme anlaser ne vergla. Čuje se samo jedan "klik" (pretpostavljam da je neki relej pošto se nakon toga upale svetla, inače automatska) i to je to. Čim motor makar malo pomerim, ili pokušam da pomerim, dok je ubačen u brzinu vergla i pali najnormalnije.

 

Da li se neko susretao sa ovim i ima li preporuku za rešenje?

Добро је да се чује КЛИК-кад се ништа не чује онда је мука.Хоће то и не само код КЛЕ-а него и код осталих мотора и аутомобила.Не узуби се бендикс,е то хоће ако нема снаге-струје или се није баш наместило.У брзину,заљуљаш ,напред - назад и тераш још 30година.Мотор се пали са УГАШЕНИМ светлима тј.свим потрошачима јер за паљење треба јака струја.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • U prolazu, 16 postova
  • Lokacija: Beograd
  • Motocikl: Kawasaki Kle 500
pre 22 minuta, Деда Целе je napisao:

Добро је да се чује КЛИК-кад се ништа не чује онда је мука.Хоће то и не само код КЛЕ-а него и код осталих мотора и аутомобила.Не узуби се бендикс,е то хоће ако нема снаге-струје или се није баш наместило.У брзину,заљуљаш ,напред - назад и тераш још 30година.Мотор се пали са УГАШЕНИМ светлима тј.свим потрошачима јер за паљење треба јака струја.

Vidis ja sam cuo da valja da se upale svetla da se probudi akumulator.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • U prolazu, 16 postova
  • Lokacija: Beograd
  • Motocikl: Kawasaki Kle 500
On 25.6.2019. at 15:10, Gliga je napisao:

Povremeno imam problem prilikom paljenja motora: kada pritisnem start dugme anlaser ne vergla. Čuje se samo jedan "klik" (pretpostavljam da je neki relej pošto se nakon toga upale svetla, inače automatska) i to je to. Čim motor makar malo pomerim, ili pokušam da pomerim, dok je ubačen u brzinu vergla i pali najnormalnije.

 

Da li se neko susretao sa ovim i ima li preporuku za rešenje?

Meni je tako blokiralo kad su magneti poceli da se odlepljuju,nadam se da je tebi neki drugi problem jer je ovaj izrazito skup. 

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Ol' dirty bastard, 444 postova
  • Lokacija: Zvezdan
  • Motocikl: 1000f

Deslio mi se jednom, valjda onaj bendiks ili kako se vec zove.

Skines sediste i cini mi se desna plastika, ako odatle dolazi zvuk onda je to.

Ima neka opruga unutra i u mom slucaju samo sam zatego kontakte.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Svrati ponekad, 279 postova
  • Lokacija: Jagodina
  • Motocikl: Kawasaki ZZR500
pre 57 minuta, Деда Целе je napisao:

Не узуби се бендикс

Motori nemaju bendiks kao kola, sem BMW-a, (i možda još nekih, nisam siguran)

Loše četkice, loš kontakt ili slab akumulator je najčešći uzrok ovome.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Svrati ponekad, 279 postova
  • Lokacija: Jagodina
  • Motocikl: Kawasaki ZZR500
pre 37 minuta, Nikola1112 je napisao:

Vidis ja sam cuo da valja da se upale svetla da se probudi akumulator.

U zimskom periodu, kada je hladno, pomaže da se na kratko uključi neki veći potrošač kako bi "pobudio" akumulator, ali pri verglanju, treba biti ugašeno sve, jer alanser vuče veliku struju i treba mu sva postojeća :)

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • U prolazu, 16 postova
  • Lokacija: Beograd
  • Motocikl: Kawasaki Kle 500
pre 32 minuta, drtommy je napisao:

U zimskom periodu, kada je hladno, pomaže da se na kratko uključi neki veći potrošač kako bi "pobudio" akumulator, ali pri verglanju, treba biti ugašeno sve, jer alanser vuče veliku struju i treba mu sva postojeća :)

E jeste tako,upravu si. E sad da vidim sta ces da kazes na ovaj moj problem. Dugo svetlo radi,a kratko mi ne radi. Poludeo sam proverio sam kontakte i nista. Sijalicu sam skidao i stavljao drugu i nista?

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Svrati ponekad, 279 postova
  • Lokacija: Jagodina
  • Motocikl: Kawasaki ZZR500
pre 30 minuta, Nikola1112 je napisao:

E sad da vidim sta ces da kazes na ovaj moj problem. Dugo svetlo radi,a kratko mi ne radi. Poludeo sam proverio sam kontakte i nista. Sijalicu sam skidao i stavljao drugu i nista?

Dođi da ti namestim :)

Može da bude do prekidača ili prekid u samoj žici, masa nije sigurno jer ti radi dugo svetlo. Koliko se sećam kle koristi H4 sijalicu.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • U prolazu, 21 postova
  • Lokacija: Lazarevac
  • Motocikl: Kavasaki KLE 500
On 25.6.2019. at 15:10, Gliga je napisao:

Povremeno imam problem prilikom paljenja motora: kada pritisnem start dugme anlaser ne vergla. Čuje se samo jedan "klik" (pretpostavljam da je neki relej pošto se nakon toga upale svetla, inače automatska) i to je to. Čim motor makar malo pomerim, ili pokušam da pomerim, dok je ubačen u brzinu vergla i pali najnormalnije.

 

Da li se neko susretao sa ovim i ima li preporuku za rešenje?

Meni je od skora poceo samo da vergla a nece da upali.Pomerim ga malo u brzini napred,nazad ili skinem sa kontakta i vratim i on pali.Jebem li ga sta je.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • U prolazu, 93 postova
  • Lokacija: Novi Sad
  • Motocikl: Honda Varadero XL1000V
On 27.3.2019. at 11:03, Gile je napisao:

Ima li neko iz okoline GMa KLEa sa ovakvim crash barovima, hteo bih da pokusam da ih sam napravim, pa sam mislio da ih vidim uzivo pre nego pocnem?

de000044001.jpg

Pozdrav,

Pregledao sam temu do kraja pa vidim da se niko nije javljao, jeste da je pitanje iz marta al evo ako nije kasno... Meni je SEBA radio isti ovakav za mog bivšeg KLE-a koji je sad kod mog drugara ovde u NS. Ako je od pomoći mogu da slikam i premerim šta god treba, samo javi.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • U prolazu, 16 postova
  • Lokacija: Beograd
  • Motocikl: Kawasaki Kle 500
Pre sat vremena, kachavenda je napisao:

Pozdrav,

Pregledao sam temu do kraja pa vidim da se niko nije javljao, jeste da je pitanje iz marta al evo ako nije kasno... Meni je SEBA radio isti ovakav za mog bivšeg KLE-a koji je sad kod mog drugara ovde u NS. Ako je od pomoći mogu da slikam i premerim šta god treba, samo javi.

I koliko ti je naplatio? 

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • U prolazu, 16 postova
  • Lokacija: Bjelovar
  • Motocikl: KLE 500
On 25.6.2019. at 15:10, Gliga je napisao:

kada pritisnem start dugme anlaser ne vergla. Čuje se samo jedan "klik"

 

 

klikne starter relej, četkica nema kontakt, treba nova... 

kad je lemiš, ne smije kapilarno kositar ući duboko u meku pletenicu da ne puca,

stisneš tankim kliještima...

nema bendix/zupčanik, što onaj kaže, ima freilauf/jednosmjerna spojka, koja sada nema veze... 

ne treba probuđivati akumulator za bar malo vrtenja... 

tebi ne blokira magnet kao onome, zaključujem... 

pod desnom plastikom je starter relej, a ne nekakav bendix... 

 

 

 

 

  • Sviđa mi se 1

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • U prolazu, 16 postova
  • Lokacija: Bjelovar
  • Motocikl: KLE 500
On 30.6.2019. at 10:00, Prkosavac je napisao:

Meni je od skora poceo samo da vergla a nece da upali.Pomerim ga malo u brzini napred,nazad ili skinem sa kontakta i vratim i on pali.Jebem li ga sta je.

ako je sa dva fara, pogledaj mikro relej/starter circuit relay u kutiji osigurača, gore lijevo, 

on može biti podlo pokvaren, hoću pa neću, košta 2 eura

20171211 kle 500 kutija osigurača novi relejić starter circuit 01.jpg

20171212 kle 500 relejić starter circuit stari otvoreni frankopanska 01.jpg

20171212 kle 500 relejić starter circuit stari otvoreni frankopanska 02.jpg

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • U prolazu, 93 postova
  • Lokacija: Novi Sad
  • Motocikl: Honda Varadero XL1000V
Pre 11 sati, Nikola1112 je napisao:

I koliko ti je naplatio? 

80 e bilo 2016-e i urađeno je stvarno besprekorno. To je mislim SW Motech model baš za KLE-a.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • U prolazu, 21 postova
  • Lokacija: Lazarevac
  • Motocikl: Kavasaki KLE 500
Pre 12 sati, drdamjan je napisao:

ako je sa dva fara, pogledaj mikro relej/starter circuit relay u kutiji osigurača, gore lijevo, 

on može biti podlo pokvaren, hoću pa neću, košta 2 eura

20171211 kle 500 kutija osigurača novi relejić starter circuit 01.jpg

20171212 kle 500 relejić starter circuit stari otvoreni frankopanska 01.jpg

20171212 kle 500 relejić starter circuit stari otvoreni frankopanska 02.jpg

Nije sa 2 fara 1998 je godiste.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • U prolazu, 16 postova
  • Lokacija: Bjelovar
  • Motocikl: KLE 500

oprosti, brzina... 

ovi sa dva fara imaju u kutiji osigurača dodatni relejić

koji automatski pali svjetla, tebi nebitno, 

a relejić star circuit imaju svi modeli. 

Taj starter circuit relejić ima i stariji KLE, 

on se čuje da sitno klikne kad ideš anlasati, 

a ako klikće još uvijek ništa ne znači, kontakt dugmići moraju spojiti.

 

Na njemu se može prekinuti vod za izradu tajnog dugmeta za alarm. 

Meni je otišao taj relejić i mogao sam prebrikati na maticama glavnog starter releja,

okretala se mašina, 

ali mali relejić ne daje struju za iskru, u vezi je sa mikrosklopkama kvačila, nogara, lera... 

i dobijemo iskru kad električarska logika preko dioda da dobar postav relejiću i kad isti ima ispravne kontakte. 

Nije nužno da imaš ovaj kvar, ali taj je kvar teško uhvatljiv jer

izostanak kontakta na dugmićima releja može biti povremen. 

Po 15 kuna ja uzeo više komada, ima jeftino i na ebay. 

 

WWW.EBAY.COM

Find great deals on eBay for 12V+DC+10PCS+5Pins+RELAY+Coil+Power+Relay. Shop with...

kad bolje zbrojim, raskopčaj sve konektore, 

imaš neki neuhvatljivi kvar izgleda. 

Ne želim zlo proricati, 

da stvarno ne bi skidao dekl od magneta...

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Advanced Member, 1398 postova
  • Lokacija: Novi Sad
  • Motocikl: KLE 500

Samo da jvaimda sam rešio problem sa paljenjem i da se zahvalim svima na savetima. Definitivno su bile četkice u anlaseru. Da bi se isti skinuo sa motora neophodno je skinuti karburatore (što podrazumeva skidanje bočnih plastika, sedišta, rezervoara, airboxa...), posle toga ide lako :) Kod starijih modela KLE-a, bez grejanja karburatora, bi možda moglo da se odradi i bez skidanja karburatora... Starter se bez problema otvara, samo treba paziti da ne ispadnu delovi. Ja sam deo sa četkicama poslao u servis Gospodinov na Čukarici koji su istog dana sve odradili i poslali deo nazad (400 din su nove četkice, poštarina je bila skuplja od toga :D )

 

L670n6G.jpg

 

A9zjiA1.jpg

 

fhtmTWH.jpg

 

bD6CoDt.jpg

 

 

Za montažu na motor potrebno je skinuti deklu magneta (što opet podrazumeva ispuštanje ulja, ili obaranje motora na desnu stranu). Prilikom montaže se kao najveći problem pokazalo vraćanje guma-uvodnika na karburatore i airbox. Nepristupačno je i nezgodno, naročito kada se radi prvi put.

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites
  • Svrati ponekad, 399 postova
  • Lokacija: Banat
  • Motocikl: ,es125 trophy,,ktm strada bicikl,shadow 600

Veliki pozdrav .Ima jedan KLE 93 god.koji se pojavio u prebijanju duga.Covek ga ceni 1000 eur,ali.... nije paljen godinu dana ,on kaze da mu je u voznji ostao u brzini i ne moze da ga izbaci iz brzine.Kad stisne kvacilo i kad ga guras ugasenog ono nekad odvaja .Jedan put je odvojio ali kad je stavljen na copavu sam je opet upao u brzinu.Uglavnom samo vergla nece da sastavi ,ak i kad svetli neutral on je u brzini.RADO BI GA POSEDOVO pa se pitam da li je upitanju veliki kvar i koliko bi me otprilike kostao/.Jedan recimo ,majstor,misli da je u pitanju viljuska u menjacu.Nisam znao gde da stavim temu.P.S.  motor ima diskove napred i nazad i covek uz njega daje 2 nove gume set pakni za oba diska ,svecice i filter za ulje.VELIKI POZDRAV i unapred zahvalan

Podeli ovaj odgovor sa prijateljima


Link to post
Share on other sites

Napravite nalog ili se ulogujte da biste postavili komentar

Morate biti član zajednice da biste mogli ostaviti svoj komentar.

Pridružite se!

Napravite svoj nalog u našoj zajednici. Vrlo je lako!

Registrujte novi nalog

Ulogujte se

Imate nalog? Ulogujte se ovde.

Ulogujte se odmah

  • Aktivni korisnici   0 članova

    Nema ulogovanih članova koji gledaju ovu stranu.




×

Važno obaveštenje

Nastavkom korišćenja ovog sajta prihvatate Pravila korišćenja