Jump to content

Moto Zajednica

bo86ki

Članovi
  • Broj tema i poruka

    5
  • Pridružio se

  • Posetio poslednji put

Reputacija u zajednici

0 Neutral

O članu bo86ki

  • Rank
    U prolazu

Profile Information

  • Lokacija
    Beograd
  • Motocikl
    Sprint Phantom 2t

Poslednji posetioci profila

Sekcija koji prikazuje poslednje posetioce ovog profila je isključena i ne prikazuje se ostalim članovima.

  1. Gorivo je "sveze", zazor dobar. Generalno kad je problem sa gorivom, gusi se, davi, kad se da gas cuje se ono "muuuuuu" haha, ovde ne, odjednom se sve pogasi, obrtaljka u sekundi padne na 0, i izbaci ga na "ler", kao da ga nesto odjednom prekine... Dvoje ljudi mi je reklo da je problem u struji ali da treba da se ustanovi gde (paljenje, instalacija, bravica, cdi...)... Ne znam da li je neko imao slicnih iskustava tj.problema? Barem savet sta, kako i kojim redom da proveravam?
  2. nema veze sa tim, od zamene je proslo skoro 2 meseca, radio je normalno - vozen svaki dan. Ovo se desava od pre nekoliko dana, u voznji je pri punom gasu poceo nesto da puca i da se gasi, i od tada radi ovako. Mislio sam da je do bobine, probao da promenim, medjutim ista stvar.
  3. Pozdrav svima, imam sledeci problem pa su svi saveti dobrodosli. Naime, skuter pali normalno na taster, iz prve, cak i posle duzeg stajanja. Radi normalno, mozda negde malo uvlaci fals jer obrtaji ponekad malo variraju ali ne previse, no to nije toliko vazno s obzirom da ne predstavlja problem u radu. Svecica braonkaste boje, suva, smesa rekao bih idealna. Problem se desava u voznji, dam gas preko 4-5.000 obrtaja, pukne iz auspuha i ugasi se. Nema gusenja, trokiranja ili slicno sto ukazuje na problem sa gorivom, samo pukne, obrtaljka odjednom padne na nulu i sve se pogasi, ne reaguje uopste na rucicu gasa iako se krece npr.30-40km/h. Nakon toga, opet upali normalno iz prve i radi na leru. Dakle problem se desava samo na vecim obrtajima. Kad stoji u mestu, na centralnim, primi gas i do 8000, ali kao da zatrokira oko 5-6 pa onda probije, a zna isto i da pukne iz auspuha i ugasi se. Bobina stavljena nova pre manje od 2meseca, preventivno kupljena jos jedna (kvalitetnija-nije kineska), sa obe se isto desava i samo na vecim obrtajima. Svecica Denso, stavljena nova takodje pre manje od 2 meseca. Sledece sto mi je na pameti je paljenje ili CDI, ne znam sta moze biti? Hvala na pomoci
  4. Ustanovio sam, iako je prvi put kada se ugasio na putu bacao varnicu, da sada odjednom nema varnicu uopste. Dakle, bobina, cdi ili paljenje. Proguglao malo po forumima, isproveravao sve redom i ustanovio - bobina. Zamenio bobinu, sada skuter radi totalno drugacije, mirnije, tise, lepse prima gas i bolje vuce. Takodje, primetno manje dimi pozadi, znaci mnogo bolje sagorevanje. Hvala svima na pomoci!
  5. Dobar dan svima, imam sledeci problem sa fantomom, 2t masina je u pitanju, sve je fabricko izuzev sto je iskljucena uljna pumpa (sipa se mesavina). Kupljen pre 2 meseca, presao sam oko 500-600km. Skinut karburator, ociscen, stavljena dizna i igla iz seta za reparaciju, vraceno nazad. Bilo problema pri paljenju, upalio tek posle duzeg kurblanja, ostavljen da se zagreje, po "zvuku" nastelovan karburator. Lepo primao gas, ler je bio stabilan, jedino je preko 50km/h gubio snagu - kao da malo uspori pa opet ubrza i tako u krug. Svecica je bila ok, braonkaste boje. Pre par dana, pocelo malo teze paljenje, nije hteo na taster, na kurblu kako kad, nekad iz prve, nekad posle par puta. Upalim, krenem da vozim i posle 300m se ugasi u voznji. Verglao, kurblao, menjao svecice (doduse nisam imao novu vec neke koriscene) i nista. Sutradan, otvorim ponovo karburator, vratim originalnu diznu i iglu, iglu postavim na srednji nivo. Malo kurblanja verovatno dok je povukao gorivo i potom upali. Stavljena nova NGK BR7HS svecica. Nastelujem opet karb, radi kao sat. Odignut na centralnim nogarama, prima gas kao lud. Radio sat vremena, malo posle turiranja spadne ler i posle par sekundi se vrati, ali se ne gasi. Posto je akumulator bio prazan, ugasim ga, upali na dodir kurble iz prve, i tako par puta. Provozam po parkingu, odlicno prima gas. Ostavim ga nekih cca 2h, rekoh idem sad da vidim - upali posle kurblanja tek iz 2-3 puta, malo trokiranje ali opet probi i prima gas. Krenem na ulicu, posle 300m opet se ugasi - identicno kao i pre par dana. Ne znam sta moze biti, nelogicno mi da je masina losa jer kad je upalio radio je lepo i primao gas odlicno. Karburator dobija gorivo, na svecici ima varnica i bude malo vlazna, ali ne pali.
×

Važno obaveštenje

Nastavkom korišćenja ovog sajta prihvatate Pravila korišćenja