Jump to content

Moto Zajednica

Coaa601

Članovi
  • Broj tema i poruka

    8
  • Pridružio se

  • Posetio poslednji put

Reputacija u zajednici

1 Neutral

O članu Coaa601

  • Rank
    U prolazu
  • Rođendan 13.05.1998.

Profile Information

  • Pol
    Muškarac
  • Lokacija
    Pancevo
  • Motocikl
    Sprint Basic 60cc,Leonardo 150cc
  1. Vec nekih 3meseca me zeza paljenje(mislio sam da su samo neki zubci na bendixu pojedeni pa da bi trebao on da se zameni) krene da vrti anlaser pa kao da preskoci i okrene pa upali, zanemario sam to jer sam dan dva pre pre toga odradio servis i nisam hteo novo ulje da bacim...sve je to radilo do danas, nije bio paljen skoro dve nedelje dopunio akumulator, probo da upalim i nece,ali vise vrti u prazno, video sam na yt snimak gde je sličana situacija kao kod mene i resili su zamenom frajlaufa... Evo mog snimka
  2. Znam da bi trebalo da se pregleda, ali sad mi se opet ne rastura jer sam u Srbiji tu jos par dana, a vreme je lepo... Tako da me to ceka tamo u decembru kad se vratim... Hvala na savetima
  3. Bio je problem u releju tj u stopicama/buksnama sto dolaze do njega, neko ko je namestao pre nije lepo to odradio, skinute stare stavljene nove i sad radi kao sat!
  4. Znaci rasturanje sledi, samo kad se vratim... Nego da li i to moze da bude uzrok pucanja iz auspuha to gubljenje struje? Desilo mi se u toku voznje u prvih 1000m 2-3x da pukne iz auspuha i ugasi se, nema struje uopste mrdam korman dobije struju upalim ga krenem pukne iz auspuha opet par puta i posle toga radi normalno bez pucanja...ugasim ga na 20-30min krenem i opet puca u tih prvih 1000m i posle radi normalno
  5. Da li moze biti do ovoga? Kad se pomeri korman i ugasi svetlo on kompletno gubi struju i ne moze da se upali, a ni da svirne, posle mrdanja dobije struju i sve normalno dok ne dodje opet do tog polozaja gde gubi struju...osiguraci ne izbijaju
  6. Uzeo sam Leonarda skoro, odradio servis, prosao nekih 1000km od servisa i poceo da puca iz auspuha pri dodavanju gasa, prvo sam mu zamenio svecicu ali i dalje isto, otisao do servisa i receno mi je da se isteglio fazni lanac i da mi kasni paljenje i zbog toga puca... Da li je tacno da se isteglio ili moze da bude neki drugi problem sa strujom? Evo snimka pucanja
×

Važno obaveštenje

Nastavkom korišćenja ovog sajta prihvatate Pravila korišćenja