Jump to content

Moto Zajednica

boba023

Članovi
  • Broj tema i poruka

    77
  • Pridružio se

  • Posetio poslednji put

Reputacija u zajednici

47 Neutral

O članu boba023

  • Rank
    U prolazu
  • Rođendan 24.05.1974.

Profile Information

  • Pol
    Muškarac
  • Lokacija
    Zrenjanin
  • Motocikl
    HONDA CBR 600 F2

Poslednji posetioci profila

Sekcija koji prikazuje poslednje posetioce ovog profila je isključena i ne prikazuje se ostalim članovima.

  1. boba023

    Pomoc oko reglera

    Slicno pitanje? Gde si kupio regler i koliko para si dao?
  2. Jos neki snimak ovogodisnjih kraćih vožnji
  3. Radi, provereno!!!
  4. Da li neko zna jel Robert ponovo počeo da radi, pošto vidim da je sajt proradio, a dugo nije bio u funkciji. http://www.race-exhaust.com/ Možda ima neka lepa vest...
  5. Još nisam odvrnuo iz razloga što je došlo lepo vreme a na pločicama sam uspeo da vidim da još ima dovoljno mesa, pa ne bih da diram dok ne bude neophodno, ali je problem i dalje aktuelan, čim bude bilo vreme za zamenu pločica i dalje mi je najrealnije rešenje bušenje male rupe u inbus šraf, pa onda u rupu kontra ureznicu-odvrtač i to bi trebalo da reši problem. Hvala svima na savetima.
  6. Evo još jednog interesantnog rešenja
  7. Jel imaš sliku auspuha?
  8. Benzin u krvi

  9. Trošila bi struju stalno, ali ga možeš vezati preko nekog prekidača ili kontakt brave.
  10. U pravu si, uostalom tih 16V se pojavljuju samo kada ga turiram a svetla i svi drugi potrošači su isključeni. Šta misliš da li je pametno da ugradim mali instrument volt metar ( http://www.akumulator-shop.rs/prodavnica-344.html ) Pošto ga već imam, a planirao sam da ga vežem negde na kontakt bravu, ako to neće praviti nikakve smetnje.
  11. Čitao sam na forumu i znam da si prilično upućen u tematiku, pa ne želim da te uvredim, ali jel si siguran 100%, naročito sam se zabrinuo zbog onog visokog napona od preko 16V u vožnji bez svetala to bi mi urnisalo akumulator od prepunjavanja. I mnogo ti hvala na odgovoru u svakom slučaju mi je sada malo lakše
  12. Situacija je sledeća: Napunio sam akumulator i par dana je stojao, pre samog montiranja na motor, napon koji je pokazivao pre same montaže je 12,65V. Kupljen aprila 2010 Landport 8Ah.(mislim da je YTX 8BS). E sad kada sam upalio motor (prvi put ove godine) napon koji sam dobio u leru je od 12,8 do 13V u leru, a kada je preko 3000-4000 obrtaja skače i do 16,5V. Isti taj napon od 16,5V pada na 14V čim upalim svetla, ali onda u leru i ispod 3000 obrtaja jedva da ima 12,5 - 12,7V. Šta tu ne valja, rekao bih da alternator daje struju jer u opisanim situacijama ona ide i preko 16V, da li je regler? On s druge strane ako vozim sa svetlima dokle god su obrtaji iznad 3000 daje sasvim korektan napon od 13,9 - 14,3. Ko zna o čemu se radi i da li je ovo normalna situacija, molim za odgovor i pomoć? Unapred hvala svima
  13. Pod predpostavkom da imaš brusilicu i bušilicu, kao i aparat za varenje i da znaš da variš ili da bar imaš prijatelja koji to zna , a usput imaš i dva parčeta cevi različitih prečnika, u garaži, šupi ili negde iza kuće, velika je mogućnost da te izađe jako jeftino, što bi rekli skoro džabe.
×

Važno obaveštenje

Nastavkom korišćenja ovog sajta prihvatate Pravila korišćenja