Jump to content

Moto Zajednica

Nedim.Nedda

Članovi
  • Broj tema i poruka

    16
  • Pridružio se

  • Posetio poslednji put

Reputacija u zajednici

1 Neutral

O članu Nedim.Nedda

  • Rank
    U prolazu

Profile Information

  • Lokacija
    Srebrenica
  • Motocikl
    Tomos

Poslednji posetioci profila

250 profile views
  1. A da nema jos kakvo rijesenje. To mi je nekako zadnje
  2. Dobar , lijepo salta nisam imao nikad problema. Jedino kad ga presaltam u crvenom iz 1 u 2 cuje se malo da lupi posle nista, tako mi je bilo i kada sam ga kupio. Nije izbacivao nikada ni iz jedne brzine.
  3. Danas sam uhvatio vremena i otvorio korpu i lamele pregledao sve . Lamele su u odlicnom stanju korpa takodje. Mozda mjenjac ?
  4. Hvala na odgovoru. Danas cu to pogledat pa se javim.
  5. Pozdrav, na leru se ne cuje. U prvoj brzini se ne cuje , u drugoj ne . Samo u vecim brzinama 3,4,5 gdje se lancanik brze okrece. Cim stisnem malo gas prestane
  6. Pozdrav, imam problema sa lancanikom na Yamaha r6 2005g 93kw. Kod lancanika drobi nesto sve dok ne stisnem malo gas. Cim dodam malo gasa prestane. Lancanik nema lufta . Moze pomoc , savjet ? Hvala
  7. Filter mi je orginalni. Prilikom mjenjanja svijecica je bilo nekih musica po njemu ali sam ga ocistio i vratio . Treba bi nakon toga mozda cak i bolje da ide i vuce jer je bio sav od musica a radio savrseno.
  8. Hehe kriticna su mi ta 3 procenta .
  9. Hvala na odgovru i na pomoci. Narucio sam bobinu . Javit cu kad stigne i kad ustanovim koja je . Samo da ne bude do neceg drugog.
  10. Hvala na odgovoru. Procitao sam clanak. Sumnjam i ja na bobinu al kako utvrdit koja je , ne mogu kupit sve 4 .
  11. Pozdrav svima , imam problem sa trokiranjem/trzanjem na malim obrtajima do nekih 4 k obrtaja motor trza , ponasa se kao da radi na tri klipa. Kad ga raskvacim i dam gasa normalno prima gas , cim pustim kvacilo zatrokira, nebitno da li je ravan ili brdo i bilo koja brzina. Prije par dana mi je crkla jedna svijecica , radio na tri klipa pa sam kupio nove svijecice po manualu sto idu. Nakon toga je poceo da trokira na niskim obrtajima . Preko 4 k obrtaja radi dobro vuce. U pitanju je yamaha r6 special editon 93 kw 2005 god. Da li je neko zna do cega moze biti ? Hvala u svakom slucaju
  12. Hvala na odgovoru. Nisam nista dirao jos, xenon je jos na motoru. Jedan majstor mi je rekao da akumulator los , tako se i ispostavilo. Vozio sam motor citav dan vec sutra nisam mogao da upalim motor jer je bio prazan akumulator, vergla on al pojavljuje mi gresku HI LOW. Napunim ga upali normalno. Sada sam kupio nov akumulator u yamaha shopu i formatirao ga ubacim u motor upalim duga i odma poce istu gresku da prijavljuje i nakon mjesec dana krenem ponovo da upalim motor ono nema kontakta nikako sigurno se iscrpio. Sutra cu da skinem xenon sa dugih svijetala i vratim staru sijalicu pa cu vidjet da li prijavljuje gresku. Imam pitanje. Da li treba ponistit gresku ili ce sama nestat kad se rijesi problem kao na autu ? Hvala
  13. Pozdrav, nedavno sam kupio Xenon sa pojacivacem i ugradio na Yamahu R6 2005 Special Edition na kratko svijetlo. Nije bilo problema pa sam ugradio i na dugo svijetlo. Provozao sam par krugova pod dugim svijetlima i izbacilo mi je Error 3 na displeju i na displeju gdje tepmeratura blinkalo je HI - L . Ugasio sam motor i duga svijetla i ponovo upalio i greska je nestala ali nakon ukljucenja dugih svijetala ponovo se pojavila. Da li je imao ko slicna iskustva sa ovim Errorima i ugradjivanju xenona?
  14. Htio bi da postavim malo siru felgu jer je moja zadnja 18" a sirina gume 130.
  15. Pozdrav svima , imam jedno pitanje iskljucivo za clanove koji imaju iskustva sa preradom navedenog motora. Dakle, imam zadnje vile od Kawasakia zx750 '91 i htio bi ga ugradit na Yamahu FZR 600 '89 pa me zanima dal je izvodljivo, odgovara li bar priblizno itd.. Svaki savjet dobrodosao. Hvala.
×

Važno obaveštenje

Nastavkom korišćenja ovog sajta prihvatate Pravila korišćenja